[Traductions] 3.6/library/tkinter.po ..

Julien Palard julien at palard.fr
Dim 17 Déc 12:41:04 CET 2017


o/

Il semble que tu aies cloné l'ancien repo chez l'afpy (https://github.com/AFPy/python_doc_fr/).
Tu devrais cloner le nouveau repo : http://github.com/python/python-docs-fr

Le nouveau makefile se charge d'installer blurb tout seul :)

​-- 
Julien Palard
https://mdk.fr




Plus d'informations sur la liste de diffusion Traductions