[OpenERP] Compatibilité des modules de Openerp 6.1 dans OpenErp 7.0

Alexandre Fayolle alexandre.fayolle at camptocamp.com
Mar 6 Nov 16:31:49 CET 2012


On mar. 06 nov. 2012 16:18:46 CET, El Hadji Dem wrote:
> Bonjour,
>
>
> Est ce que tous les modules de OpenErp6.1 sont compatibles avec OpenErp7.0 ???

Non.

> Est ce que quelqu'un l'a déjà installé ???Quelle impression vous avez ??

C'est encore pas publié, donc il y a encore beaucoup de chose qui ne 
marchent pas (cf. le flux de bugs [trunk] sur openobject-addons).

> Je me pose des questions car déjà dans la version 6.1 , il y'a toujours des choses à améliorer

Oui. Sur la version 7 aussi :-)


--
Alexandre Fayolle
Chef de Projet
Tel : + 33 (0)4 79 26 57 94

Camptocamp France SAS
Savoie Technolac, BP 352
73377 Le Bourget du Lac Cedex
http://www.camptocamp.com



Plus d'informations sur la liste de diffusion OpenERP