[OpenERP] Compatibilité des modules de Openerp 6.1 dans OpenErp 7.0

El Hadji Dem eh.dem at gestion-ressources.com
Mar 6 Nov 16:18:46 CET 2012


Bonjour, 


Est ce que tous les modules de OpenErp6.1 sont compatibles avec OpenErp7.0 ???

Est ce que quelqu'un l'a déjà installé ???Quelle impression vous avez ??

Je me pose des questions car déjà dans la version 6.1 , il y'a toujours des choses à améliorer 




Salutations
-- 
EL HADJI DEM
DEVELOPPEUR OpenERP/PHP


Plus d'informations sur la liste de diffusion OpenERP